Saturday , 19 April 2014
Home / Wordpress / Fatal error: Cannot redeclare class Plugin_Upgrader WordPress 3.5.2

Fatal error: Cannot redeclare class Plugin_Upgrader WordPress 3.5.2

I am using WordPress version 3.5.1. Today new WordPress version 3.5.2 has been released. I was trying to update but getting Fatal error: Cannot redeclare class Plugin_Upgrader

Leave a Reply